Situação
Ao tentar acessar o Flow, é exibida a seguinte mensagem:
Usuário desativado.
Causa
Esse incidente ocorre porque o usuário está desativado no módulo Administração de Usuários.
Solução
Para reativar o usuário e permitir o acesso ao sistema, siga o passo a passo:
- Acesse o Flow com um usuário Administrador.
- No módulo Administração, acesse o menu: Segurança > Usuários.
- Dê um duplo clique sobre o USUÁRIO a ser reativado.
- No campo Ativo, selecione Sim.
- Clique em SALVAR.
☑️ Acesse novamente o sistema com o usuário reativado.