Situação:
Ao tentar sincronizar as marcações no EasyMob Metadados, pode ocorrer a seguinte mensagem de erro:
Causa:
Este erro ocorre quando o colaborador está inativo no EasyMob Metadados.
Solução:
1. Verifique como está o cadastro do colaborador pelo Portal EASYMOB.
Acesse a URL: https://easymob.metadados.com.br/
Importante! O cadastro deve ter o mesmo CPF, login, e-mail, contrato e unidade que constam no Módulo Frequência.
2. Ative o colaborador no Portal EasyMOB Metadados.
2.1. Acesse o Menu: Colaborador e clique no ícone para editar:
2.2. Clique no botão Ativar Usuário: